<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Tobar and Dualchais: In praise of B-road studies &#8211; West Highland Free Press &#8211; www.whfp.com</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="West Highland Free Press - www.whfp.com &raquo; Feed" href="https://www.whfp.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="West Highland Free Press - www.whfp.com &raquo; Comments Feed" href="https://www.whfp.com/comments/feed/" />
<link id="typography-wp-google-font" href="https://fonts.googleapis.com/css?family=Open%20Sans:400|Roboto&#038;subset=latin,latin-ext" rel="stylesheet"> 
<style id="typography-wp-style-inline-css" type="text/css">
body, button, input, select, textarea
{
	font-family: "Open Sans";
	font-weight: 400;
}
h1, h2, h3, h4, h5, h6, h2.entry-title a
{
	font-family: "Roboto";
}

</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.whfp.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.whfp.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.whfp.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.whfp.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.whfp.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.whfp.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.whfp.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='glob-pro-css'  href='https://www.whfp.com/wp-content/themes/glob-pro/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='glob-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700&#038;ver=1.0.6#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.whfp.com/wp-content/themes/glob-pro/assets/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='glob-style-css'  href='https://www.whfp.com/wp-content/themes/whfp/style.css?ver=1.0.6' type='text/css' media='all' />
<style id='glob-style-inline-css' type='text/css'>

            a:hover, a:focus, a:active,
            .header-breaking .breaking_text strong,
            h2.entry-title a:hover, .entry-title a:hover,
            .footer-widgets .widget a:hover,
            .widget_calendar tbody #today,
            .widget_tag_cloud a:hover,
            .social-links ul a:hover::before {
                color: #000000;
            }
            .block-slider .entry .entry-cat,
            .entry-footer .cat-links span, .entry-footer .tags-links span
            {
                background-color: #000000;
            }
            button, input[type="button"], input[type="reset"], input[type="submit"],
            .st-menu .btn-close-home .home-button,
            .st-menu .btn-close-home .close-button
            {
                background-color: #000000;
                border-color : #000000;
            }
            .widget_tag_cloud a:hover, .slick-arrow:hover { border-color : #000000;}
            .main-navigation li:hover > a,
            .main-navigation li.focus > a {
                 background-color : #000000;
            }
            .main-navigation a:hover,
            .main-navigation .current_page_item > a,
            .main-navigation .current-menu-item > a,
            .main-navigation .current_page_ancestor > a {
                background-color : #000000;
                color : #fff;
            }
            h2.entry-title a,
            h1.entry-title,
            .widget-title,
            .footer-staff-picks h3
            {
                color: #222222;
            }
            button:hover, input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover
            {
                background-color: #222222;
                border-color: #222222;
            }
            
                 a, .comments-area .logged-in-as a,
                 .header-breaking .trending_slider_wrapper .entry-breaking a:hover {
                    color: #222222;
                 }
                .st-menu .btn-close-home .home-button:hover,
                .st-menu .btn-close-home .close-button:hover {
                    background-color: #222222;
                    border-color: #222222;
                }
                
                .navigation-wrapper.nav-layout-fullwidth, .navigation-wrapper .navigation-search-wrapper {
                    background: #000000;
                }
            
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.whfp.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.whfp.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.whfp.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.whfp.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202019.js'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/themes/glob-pro/assets/js/classie.js?ver=1'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.whfp.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.whfp.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.whfp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='John White: From the Blitz to the virus, reducing risk helps to save lives' href='https://www.whfp.com/2020/05/09/john-white-from-the-blitz-to-the-virus-reducing-risk-helps-to-save-lives/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/" />
<link rel='shortlink' href='https://www.whfp.com/?p=23356' />
<link rel="alternate" type="application/json+oembed" href="https://www.whfp.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whfp.com%2F2020%2F05%2F09%2Ftobar-and-dualchais-in-praise-of-b-road-studies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.whfp.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whfp.com%2F2020%2F05%2F09%2Ftobar-and-dualchais-in-praise-of-b-road-studies%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Tobar and Dualchais: In praise of B-road studies" /><meta property="og:description" 	content="This month’s Tobar an Dualchais contribution comes from Raghnaid Sandilands - a writer, Gaelic translator," /><meta property="og:image" 		content="https://www.whfp.com/wp-content/uploads/2020/05/sandilands.jpg" /><!-- <meta name="NextGEN" version="3.3.5" /> -->
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css">
			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tobar and Dualchais: In praise of B-road studies" />
<meta property="og:url" content="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/" />
<meta property="og:description" content="This month’s Tobar an Dualchais contribution comes from Raghnaid Sandilands &#8211; a writer, Gaelic translator, cartographer and publisher originally from Balmacara, Lochalsh, but now based in Str…" />
<meta property="article:published_time" content="2020-05-09T20:00:09+00:00" />
<meta property="article:modified_time" content="2020-05-09T15:22:33+00:00" />
<meta property="og:site_name" content="West Highland Free Press - www.whfp.com" />
<meta property="og:image" content="https://www.whfp.com/wp-content/uploads/2020/05/sandilands.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WHFP1" />
<meta name="twitter:text:title" content="Tobar and Dualchais: In praise of B-road studies" />
<meta name="twitter:image" content="https://www.whfp.com/wp-content/uploads/2020/05/sandilands.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.whfp.com/wp-content/uploads/2016/06/cropped-CS3_Map_filler_1_original-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.whfp.com/wp-content/uploads/2016/06/cropped-CS3_Map_filler_1_original-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.whfp.com/wp-content/uploads/2016/06/cropped-CS3_Map_filler_1_original-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.whfp.com/wp-content/uploads/2016/06/cropped-CS3_Map_filler_1_original-270x270.gif" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://www.whfp.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			</head>
<body data-rsssl=1 class="post-template-default single single-post postid-23356 single-format-standard wp-custom-logo theme-glob-pro woocommerce-no-js group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- begin .header-mobile-menu -->
	<nav class="st-menu st-effect-1" id="menu-3">
		<div class="btn-close-home">
			<button class="close-button" id="closemenu"></button>
			<a href="https://www.whfp.com/" class="home-button"><i class="fa fa-home"></i></a>
		</div>
		<div class="menu-main-menu-shop-closed-container"><ul><li id="menu-item-22940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22940"><a href="https://www.whfp.com/">News</a></li>
<li id="menu-item-22941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22941"><a href="https://www.whfp.com/jobshomes/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-22942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22942"><a href="https://www.whfp.com/jobshomes/hijobs/">Hijobs</a></li>
	<li id="menu-item-22943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22943"><a href="https://www.whfp.com/jobshomes/jobs-2/">Vacancies in WHFP</a></li>
</ul>
</li>
<li id="menu-item-22944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="https://www.whfp.com/property/homes/">Notices</a></li>
<li id="menu-item-22945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22945"><a href="http://whfp.smugmug.com">Photo Sales</a></li>
<li id="menu-item-22972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22972"><a href="https://www.whfp.com/online-shop-temporarily-closed/">Subscriptions &#038; Books</a></li>
<li id="menu-item-22956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22956"><a href="https://www.whfp.com/about-us/">About</a></li>
<li id="menu-item-22957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22957"><a href="https://www.whfp.com/contact-us/">Contact</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22958"><a href="https://www.whfp.com/my-account/">Log-in</a></li>
<li id="menu-item-22959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22959"><a href="https://www.whfp.com/archives/">Archives</a></li>
</ul></div>		<form role="search" method="get" id="searchform" class="search-form" action="https://www.whfp.com/" >
	    <label for="s">
			<span class="screen-reader-text">Search for:</span>
			<input type="text" class="search-field" placeholder="Search" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>	</nav>
	<!-- end .header-mobile-menu -->
	<header id="masthead" class="site-header site-identity-left" role="banner">
		<div class="container">
			<button class="top-mobile-menu-button mobile-menu-button" data-effect="st-effect-1" type="button"><i class="fa fa-bars"></i></button>
            <div id="site-branding">
				<div><div class="randomheaderimage"><img src="https://www.whfp.com/wp-content/uploads/2020/04/EARIE-QUIRAING-5.jpg" class="headerbackgroundimage" /></div></div>
                    <div class="site-branding has-logo show-site-title show-tagline">
                    <div class="site-logo">
                <a href="https://www.whfp.com/" class="custom-logo-link" rel="home"><img width="266" height="90" src="https://www.whfp.com/wp-content/uploads/2016/06/cropped-CS3_WHFP_April_2016_logo.png" class="custom-logo" alt="West Highland Free Press &#8211; www.whfp.com" /></a>            </div>
                                    <p class="site-title"><a href="https://www.whfp.com/" rel="home">West Highland Free Press &#8211; www.whfp.com</a></p>
                                        <p class="site-description">An Tìr, An Cànan, ‘S na Daoine</p>
                        </div><!-- .site-branding -->
                </div>
			<div class="site-header-sidebar">
									<div class="header-sidebar">
						<section id="simple-social-icons-6" class="header-right-widget simple-social-icons"><ul class="alignright"><li class="ssi-email"><a href="mailto:admin@whfp.com" ><svg role="img" class="social-email" aria-labelledby="social-email-6"><title id="social-email-6">Email</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="http://www.facebook.com/pages/West-Highland-Free-Press/198761628437" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/WHFP1" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></section>					</div>
							</div>
		</div>
	</header><!-- #masthead -->
	<div class="navigation-wrapper nav-layout-boxed">
		<div class="container">
			<div class="navigation-search-wrapper clear">
				<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-main-menu-shop-closed-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22940"><a href="https://www.whfp.com/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22941"><a href="https://www.whfp.com/jobshomes/">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22942"><a href="https://www.whfp.com/jobshomes/hijobs/">Hijobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22943"><a href="https://www.whfp.com/jobshomes/jobs-2/">Vacancies in WHFP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="https://www.whfp.com/property/homes/">Notices</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22945"><a href="http://whfp.smugmug.com">Photo Sales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22972"><a href="https://www.whfp.com/online-shop-temporarily-closed/">Subscriptions &#038; Books</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22956"><a href="https://www.whfp.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22957"><a href="https://www.whfp.com/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22958"><a href="https://www.whfp.com/my-account/">Log-in</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22959"><a href="https://www.whfp.com/archives/">Archives</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				<div class="nav-search">
					<div class="search-icon"><i class="fa fa-search"></i></div>
					<div class="dropdown-search">
						<form role="search" method="get" id="searchform" class="search-form" action="https://www.whfp.com/" >
	    <label for="s">
			<span class="screen-reader-text">Search for:</span>
			<input type="text" class="search-field" placeholder="Search" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form>					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
    	<div id="content" class="site-content container">
<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-23356" class="post-23356 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<header class="entry-header">
		<h1 class="entry-title">Tobar and Dualchais: In praise of B-road studies</h1>                <div class="entry-meta">
                    <span class="posted-on"><time class="entry-date published" datetime="2020-05-09T21:00:09+01:00">9 May 2020</time><time class="updated" datetime="2020-05-09T16:22:33+01:00">9 May 2020</time></span>                </div>
                    	</header><!-- .entry-header -->
                    	<div class="entry-content">
		
<p><img class="wp-image-23357" style="width: 150px;" src="https://www.whfp.com/wp-content/uploads/2020/05/sandilands.jpg" alt="" srcset="https://www.whfp.com/wp-content/uploads/2020/05/sandilands.jpg 2048w, https://www.whfp.com/wp-content/uploads/2020/05/sandilands-768x576.jpg 768w, https://www.whfp.com/wp-content/uploads/2020/05/sandilands-1536x1152.jpg 1536w, https://www.whfp.com/wp-content/uploads/2020/05/sandilands-300x225.jpg 300w" sizes="(max-width: 2048px) 100vw, 2048px" /><strong><em>This month’s Tobar an Dualchais contribution comes from Raghnaid Sandilands &#8211; a writer, Gaelic translator, cartographer and publisher originally from Balmacara, Lochalsh, but now based in Strathnairn on the South side of Loch Ness. </em></strong></p>



<p>_________________________________________</p>



<p class="has-medium-font-size">In this strange hibernation, with quiet roads and journeys on foot, what one friend has called the ‘intimacies of the home-patch’* have become their own study.</p>



<p>I’ve been taking the B roads from my door by bike or on foot and exploring online archives related to my home for some time and I’d like to write here in praise of both.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.whfp.com/wp-content/uploads/2020/05/maps-scaled.jpg" alt="" class="wp-image-23359" srcset="https://www.whfp.com/wp-content/uploads/2020/05/maps-scaled.jpg 2560w, https://www.whfp.com/wp-content/uploads/2020/05/maps-768x512.jpg 768w, https://www.whfp.com/wp-content/uploads/2020/05/maps-1536x1024.jpg 1536w, https://www.whfp.com/wp-content/uploads/2020/05/maps-2048x1365.jpg 2048w, https://www.whfp.com/wp-content/uploads/2020/05/maps-300x200.jpg 300w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure></div>



<p>Katherine Stewart, author of <em>A Croft in the Hills</em>, was someone who grasped the ‘whole savour of living’. She lived on the other side of Loch Ness, at Abriachan, and was an animateur of great things in the community there. She said when writing about connections to place;</p>



<p>‘If a human is to hold onto his identity, he must somehow or other keep on making his own discoveries.’</p>



<p>Tobar an Dualchais, along with other digital archives, has helped me make my own discoveries; new places, new songs, new stories and also people.</p>



<p>Finding treasures in song lines and stories, online archaeological records, old maps or satellite images is remarkably easy; an instant cyber archaeology.</p>



<p>I grew up in Lochalsh and moved back North 10 years ago, to Strathnairn, South of Inverness, to the right latitude at least.</p>



<p>I began writing small essays for the local newsletter, on place-names or local sites, as a way to get to know the lie of the land, and have since kept a <a href="https://www.raghnaidsandilands.scot/">blog</a> about these diversions. </p>



<p>Finding stories of people and places and illustrating essays with photos, new maps or recordings, has been a means to make this place feel like home, more vividly our own.</p>



<p>In 2014, I helped initiate Farr Conversations here, a talk series set up to ‘oil the wheels of engagement with issues affecting Scotland’. </p>



<p>As part of an evening we held on land reform with Lesley Riddoch, we thought to produce a small alternative map &#8211; a souvenir for the night. </p>



<p>Here was a chance to bring to light some of the detail and character particular to the place.  In privileging songs, stories, droving routes, names that were too long to fit on council road signs, making this map felt like an affirming, quietly radical thing to do. </p>



<p>The cover design was a take on the blue and black Bartholomew maps, Gaelic on one side, English the other. </p>



<p>The song words were set out on the reverse of the map. All folded by hand in the wee hours. </p>



<p>The village hall was packed and I recall the rustling of those two hundred maps being opened.</p>



<p>Julie Fowlis and Eamon Doorley opened the night with a special set, music from the straths of South Loch Ness. </p>



<p>One was a hunting song by Aonghas Cameron of Stratherrick, ‘Seinn Iùro bhinn O Ho’ and a version sung by <a href="http://tobarandualchais.co.uk/en/fullrecord/20625">Dr Allan MacDonald</a> (Track ID 20625) helped inspire their performance.</p>



<p> It was beautiful to hear the song, warm and soaring and about love of place, brought back into the air space &#8211; oxygen for the heart.</p>



<p>’S toil leam àirigh nam badan</p>



<p>far am b’èibhinn leam cadal,</p>



<p>’s am biodh fasgadh ri gailleann</p>



<p>aig aighean ’s aig laoigh.</p>



<p>Agus frìth nan damh donna</p>



<p>’s nan ceannardan troma,</p>



<p>leam bu mhiann dol nan coinneamh</p>



<p>nuair a chromadh a’ ghrian…</p>



<p>I like the wooded high pasture</p>



<p>where I am glad to sleep,</p>



<p>where there’d be shelter from storms</p>



<p>for heifers and calves.</p>



<p>And the deer forest of the red stags,</p>



<p>of the heavy antlered heads,</p>



<p>how I loved to meet them</p>



<p>when the sun descended&#8230;</p>



<p>Later I went by bike to find Aonghas Cameron’s steading at Loch a’ Bhodaich with its red tin roof intact and rowans by the door.</p>



<p>At the end of that night a friend said to me, and I think this is the heart of it, “If you know the stories, you love the place, and if you love the place you look after it.” </p>



<p>You have an idea of ownership, of care.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.whfp.com/wp-content/uploads/2020/04/Tobar-Kist-RGB.png" alt="" class="wp-image-22998" srcset="https://www.whfp.com/wp-content/uploads/2020/04/Tobar-Kist-RGB.png 600w, https://www.whfp.com/wp-content/uploads/2020/04/Tobar-Kist-RGB-300x149.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p>Tobar an Dualchais has a recording of a Strathnairn man, Finlay Smith, and his wife Jessie speaking to Professor Nicolaisen about the <a href="http://tobarandualchais.co.uk/en/fullrecord/81647">place names of the area</a> (Track ID 81647). </p>



<p>In it, he mentions as a boy, an old ploughman living at the nearest ruins to us across the moor. </p>



<p>With help from a neighbour, a keen genealogist, we found the name of the ploughman. </p>



<p>He was Uilleam Mac a’ Chlèirich (Clarke) born in 1790 and he married a girl from a mile further up the river, Anna Nic an Tòisich (MacIntosh). </p>



<p>They lived on and worked the land at Baile Dubh for forty years. Another conversation, this time with local historian Willie Forbes, and I was shown a letter home from New Zealand. </p>



<p>It was from Anna’s sister who had left aged 18, along with most of her family, in 1885. She wrote as an old woman, a lifetime later, words that suggest that economic successes still leave a longing in the heart. </p>



<p>Her descendants came to their family’s ruins some years ago and took stones back with them.</p>



<p>Today, when my children play out at the ruins, it feels like a kindness to know the names of these neighbours through time and to be able to tell a little of their story.</p>



<p>One of the best things about this pastime, this cultural mending and darning, is the process of search and discovery itself – through conversations, perhaps leading to the name of someone else who could know more; a visit, books to borrow, or a photo in a family album, directions drawn by hand. </p>



<p>There are always new connections to be found.</p>



<p>Another wonderful thing, and it is joyous, is seeing the immediate appeal that stories of their own place have for children.</p>



<p>As well as personal stories of people and places, the landscape is rich in myth and legend. </p>



<p>What child doesn’t need to know about their very own giant and Pan Celtic superhero, Fionn MacCumhail, fighting Vikings up the road?</p>



<p>A little scribed mention of ‘Cathair Fhionn’ on the first edition OS maps of the area, excised from the next edition, was the first clue. </p>



<p>The Canmore online archaeological catalogue mentioned several sites nearby connected to this lore; as well as the ‘cathair’, the stone seat for the victorious Fionn, there was a fold where the Fianna readied for battle, Clach na Brataich, the banner stone and tumullti of the fallen.</p>



<p>We themed the local Fèis Farr that year on Fionn’s adventures, and Tobar an Dualchais was a rich resource. </p>



<p>The stories we found were the catalyst for role play and games, shadow puppet re-tellling, songs, banner making and a visit to the sites. Coming upon the old stone fold of Buaile a’ Chòmhraig for the first time was a memorable thing; a large circle of white lichen covered stones, disappeared in plantation wood and largely forgotten for a generation. </p>



<p>Indiana Jones eat your heart out!</p>



<p>A while after this, my son, looking up to where the wind-farm sits, asked, “is a giant bigger than a wind turbine?” </p>



<p>I was unsure. If so, he thought, they’d make great ‘fidget spinners’ for Fionn. Wee imaginations fire well on these stories!</p>



<p>Last summer, the Fèis made a giant charcoal map of the area, illustrated with characters from these stories. </p>



<p>We spent three afternoons outside, hearing stories in Gaelic and English and drawing them into the landscape, along with their familiar places and wildlife; ospreys, red divers and squirrels. </p>



<p>Sitting by the sìthean, the fairy hill at the back of the wood, one girl was busy knocking her charcoal stick on the paper. ‘It’s the sound of the fairy blacksmith’s hammer’ she said. </p>



<p>I love the instinctive, playful way the children make these stories their own.</p>



<p>Making our own discoveries actively connects us to our past, our present, our future. </p>



<p>It inspires us to think imaginatively and creatively about what our worlds once were, and what they could be.</p>



<p>When it comes to the archives, I think of these finds as brèaghach &#8211; patterned shards, fragments, gifts from another time, offered up on the swell of a fortuitous search.</p>



<p>They are an invite to play, to extend the pattern, imagine the rest, to somehow mend the shape. There is a wealth of material to be found and put to use; all it takes to make a start is a digital shift of the sands.</p>



<p>Perhaps, just as on that evening in the village hall, these are kindly, small radical acts, putting long-forgotten names of people, places and their stories back on the map. </p>



<p>And if, for a while, we can put heroes in the hills and kelpies in the loch, then that is all to the good. We are all the better for some wonderment.</p>



<p><strong><em>* This phrase was used by Cait O’Neill McCullagh in March 2020, in her own writing about home close walking during the pandemic.</em></strong></p>



<p><strong><em>To website www.tobarandualchais.co.uk contains some 50,000 oral recordings on songs, music, poetry and factual information made in Scotland and further afield. The number of recordings online is now approaching 50,000.</em></strong></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.whfp.com%2F2020%2F05%2F09%2Ftobar-and-dualchais-in-praise-of-b-road-studies%2F&t=Tobar%20and%20Dualchais%3A%20In%20praise%20of%20B-road%20studies" class="dpsp-network-btn dpsp-facebook dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Share</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Tobar%20and%20Dualchais%3A%20In%20praise%20of%20B-road%20studies&url=https%3A%2F%2Fwww.whfp.com%2F2020%2F05%2F09%2Ftobar-and-dualchais-in-praise-of-b-road-studies%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pin</span></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.whfp.com%2F2020%2F05%2F09%2Ftobar-and-dualchais-in-praise-of-b-road-studies%2F&title=Tobar%20and%20Dualchais%3A%20In%20praise%20of%20B-road%20studies&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span></span></a></li></ul></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article with others:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23356" class="share-facebook sd-button share-icon" href="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23356" class="share-twitter sd-button share-icon" href="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23356" class="share-pinterest sd-button share-icon" href="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23356" class="share-linkedin sd-button share-icon" href="https://www.whfp.com/2020/05/09/tobar-and-dualchais-in-praise-of-b-road-studies/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->
                	<footer class="entry-footer">
		<div class="cat-links"><span>Posted in</span><a href="https://www.whfp.com/category/news/" rel="category tag">News/Naidheachdan</a></div>	</footer><!-- .entry-footer -->
            </article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->
	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-8" class="widget sidebar-widget widget_text">			<div class="textwidget"><p><a href="/product-category/donation/"></p>
<div style="border: 2px solid #248be5; border-radius: 4px; text-align: center; padding-bottom: 10px;"><span style="width: 100%; text-align: center; font-size: 3em; color: #248be5; font-weight: bold;">Donate</span><br />
to support independent, locally-owned and sustainable journalism based on Skye</div>
<p></a></p>
</div>
		</section><section id="simple-social-icons-7" class="widget sidebar-widget simple-social-icons"><ul class="alignright"><li class="ssi-email"><a href="mailto:admin@whfp.com" ><svg role="img" class="social-email" aria-labelledby="social-email-7"><title id="social-email-7">Email</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="http://www.facebook.com/pages/West-Highland-Free-Press/198761628437" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-7"><title id="social-facebook-7">Facebook</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="https://www.whfp.com?feed=rss" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-7"><title id="social-rss-7">RSS</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/WHFP1" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-7"><title id="social-twitter-7">Twitter</title><use xlink:href="https://www.whfp.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></section><section id="media_image-3" class="widget sidebar-widget widget_media_image"><a href="http://www.highlandhospice.org/mawm" target="_blank" rel="noopener noreferrer"><img width="360" height="406" src="https://www.whfp.com/wp-content/uploads/2020/04/19808-HH-MAKE-A-WILL-MONTH-150x133-AD5-widget.jpg" class="image wp-image-23012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.whfp.com/wp-content/uploads/2020/04/19808-HH-MAKE-A-WILL-MONTH-150x133-AD5-widget.jpg 360w, https://www.whfp.com/wp-content/uploads/2020/04/19808-HH-MAKE-A-WILL-MONTH-150x133-AD5-widget-300x338.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></section><section id="media_image-4" class="widget sidebar-widget widget_media_image"><a href="http://www.csmco.net" target="_blank" rel="noopener noreferrer"><img width="225" height="129" src="https://www.whfp.com/wp-content/uploads/2020/05/csm-1.png" class="image wp-image-23298  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-8" class="widget sidebar-widget widget_media_image"><a href="https://hijobs.net/" target="_blank" rel="noopener noreferrer"><img width="340" height="133" src="https://www.whfp.com/wp-content/uploads/2020/05/hijobs-limited-2301_275@2x.png" class="image wp-image-23296  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.whfp.com/wp-content/uploads/2020/05/hijobs-limited-2301_275@2x.png 340w, https://www.whfp.com/wp-content/uploads/2020/05/hijobs-limited-2301_275@2x-300x117.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></section><section id="media_image-12" class="widget sidebar-widget widget_media_image"><a href="mailto:admin@whfp.com" target="_blank" rel="noopener noreferrer"><img width="360" height="104" src="https://www.whfp.com/wp-content/uploads/2017/11/web-ad-sales.jpg" class="image wp-image-11285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.whfp.com/wp-content/uploads/2017/11/web-ad-sales.jpg 360w, https://www.whfp.com/wp-content/uploads/2017/11/web-ad-sales-300x87.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></section></aside><!-- #secondary -->
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
                    <div class="footer-widgets">
                <div class="container">
                    <div class="row footer-row">
                                                        <div id="footer-1" class="col-3 footer-column widget-area" role="complementary">
                                    <section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-shop-closed-container"><ul id="menu-footer-menu-shop-closed" class="menu"><li id="menu-item-22960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22960"><a href="https://www.whfp.com/">News</a></li>
<li id="menu-item-22961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22961"><a href="https://www.whfp.com/jobshomes/">Jobs</a></li>
<li id="menu-item-22962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22962"><a href="https://www.whfp.com/property/">Property</a></li>
<li id="menu-item-22963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22963"><a target="_blank" rel="noopener noreferrer" href="http://whfp.smugmug.com/">Photo Sales</a></li>
<li id="menu-item-22973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22973"><a href="https://www.whfp.com/online-shop-temporarily-closed/">Subscriptions &#038; Books</a></li>
<li id="menu-item-22965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22965"><a href="https://www.whfp.com/about-us/">About</a></li>
<li id="menu-item-22966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22966"><a href="https://www.whfp.com/contact-us/">Contact</a></li>
<li id="menu-item-22967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22967"><a href="https://www.whfp.com/my-account/">Log-in</a></li>
<li id="menu-item-22968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22968"><a href="https://www.whfp.com/archives/">Archives</a></li>
</ul></div></section>                                </div>
                                                                <div id="footer-2" class="col-3 footer-column widget-area" role="complementary">
                                    <section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.whfp.com/2020/05/'> May 2020 </option>
	<option value='https://www.whfp.com/2020/04/'> April 2020 </option>
	<option value='https://www.whfp.com/2020/03/'> March 2020 </option>
	<option value='https://www.whfp.com/2020/02/'> February 2020 </option>
	<option value='https://www.whfp.com/2020/01/'> January 2020 </option>
	<option value='https://www.whfp.com/2019/12/'> December 2019 </option>
	<option value='https://www.whfp.com/2019/11/'> November 2019 </option>
	<option value='https://www.whfp.com/2019/10/'> October 2019 </option>
	<option value='https://www.whfp.com/2019/09/'> September 2019 </option>
	<option value='https://www.whfp.com/2019/08/'> August 2019 </option>
	<option value='https://www.whfp.com/2019/07/'> July 2019 </option>
	<option value='https://www.whfp.com/2019/06/'> June 2019 </option>
	<option value='https://www.whfp.com/2019/05/'> May 2019 </option>
	<option value='https://www.whfp.com/2019/04/'> April 2019 </option>
	<option value='https://www.whfp.com/2019/03/'> March 2019 </option>
	<option value='https://www.whfp.com/2019/02/'> February 2019 </option>
	<option value='https://www.whfp.com/2019/01/'> January 2019 </option>
	<option value='https://www.whfp.com/2018/12/'> December 2018 </option>
	<option value='https://www.whfp.com/2018/11/'> November 2018 </option>
	<option value='https://www.whfp.com/2018/10/'> October 2018 </option>
	<option value='https://www.whfp.com/2018/09/'> September 2018 </option>
	<option value='https://www.whfp.com/2018/08/'> August 2018 </option>
	<option value='https://www.whfp.com/2018/07/'> July 2018 </option>
	<option value='https://www.whfp.com/2018/06/'> June 2018 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="search-5" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="https://www.whfp.com/" >
	    <label for="s">
			<span class="screen-reader-text">Search for:</span>
			<input type="text" class="search-field" placeholder="Search" value="" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit">
	        <i class="fa fa-search"></i>
	    </button>
	    </form></section>                                </div>
                                                                <div id="footer-3" class="col-3 footer-column widget-area" role="complementary">
                                    <section id="text-9" class="widget widget_text"><h4 class="widget-title">Online Shop Temporarily Closed</h4>			<div class="textwidget"><p>The West Highland Free Press online shop is taking no new orders until 31st May 2020.</p>
<p>Sorry for any inconvenience this may cause.</p>
<p><strong>Stay Home. Protect the NHS. Save Lives.</strong></p>
</div>
		</section>                                </div>
                                                                <div id="footer-4" class="col-3 footer-column widget-area" role="complementary">
                                    <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-and-cookies/">Privacy and Cookies</a><br/>
<a href="/company-information/">Company Information</a></div></section>                                </div>
                                                    </div>
                </div>
            </div>
        		<div class="site-info">
			<div class="container">
								                <div class="site-copyright">
                    whfp.com 2018                </div>
                			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.whfp.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8e0f28accf110843e21d459d8a6169f1","fragment_name":"wc_fragments_8e0f28accf110843e21d459d8a6169f1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/themes/glob-pro/assets/js/slick.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/themes/glob-pro/assets/js/sidebar-menu.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/themes/glob-pro/assets/js/inview.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/themes/glob-pro/assets/js/rrssb.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/themes/glob-pro/assets/js/themes.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.whfp.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.whfp.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #248be5 !important; border-radius: 3px; color: #ffffff !important; border: 0px #000000 solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #248be5 !important; border-color: #ffffff !important; color: #000000 !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #248be5 !important; } #simple-social-icons-7 ul li a, #simple-social-icons-7 ul li a:hover, #simple-social-icons-7 ul li a:focus { background-color: #248be5 !important; border-radius: 3px; color: #ffffff !important; border: 0px #000000 solid !important; font-size: 32px; padding: 16px; }  #simple-social-icons-7 ul li a:hover, #simple-social-icons-7 ul li a:focus { background-color: #248be5 !important; border-color: #ffffff !important; color: #000000 !important; }  #simple-social-icons-7 ul li a:focus { outline: 1px dotted #248be5 !important; }</style>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.whfp.com\/2020\/05\/09\/tobar-and-dualchais-in-praise-of-b-road-studies\/":23356};
	</script>
						<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'74212282',post:'23356',tz:'1',srv:'www.whfp.com'} ]);
	_stq.push([ 'clickTrackerInit', '74212282', '23356' ]);
</script>
<script type="text/javascript">
jQuery('body').on('contextmenu', 'img', function(e){ return false; });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021633-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2021633-1');
</script>

</body>
</html>
